Zaloguj lub zarejestruj się aby zobaczyć ten załącznik. Próbowałem różne wersje Optifine od E4 do..."> Zaloguj lub zarejestruj się aby zobaczyć ten załącznik. Próbowałem różne wersje Optifine od E4 do..."> Skocz do zawartości
  • 0
Tivis

Problem z MODAMI > Optifine i inne

Pytanie

Tivis    0

Cześć.
Mam problem po aktualizacji minecraft.
Wcześniej grałem na którejś wersji 1.12 i wszystko hulało.

Obecnie po instalacji forge do wersji 1.13.2 albo 1.14.4 niepoprawnie odczytuje pliki modyfikacji.
Dodaje SS z błędu.

Zaloguj lub zarejestruj się aby zobaczyć ten załącznik.

Próbowałem różne wersje Optifine od E4 do E7 i przy każdej tak wywala. Również przy wersji 1.14.4.

Miał ktoś taki problem?

Udostępnij tę odpowiedź


Odnośnik do odpowiedzi
Udostępnij na innych stronach

0 odpowiedzi na to pytanie

Rekomendowane odpowiedzi

Nie udzielono jeszcze odpowiedzi na to pytanie

Dołącz do dyskusji

Możesz dodać zawartość już teraz a zarejestrować się później. Jeśli posiadasz już konto, zaloguj się aby dodać zawartość za jego pomocą.

Gość
Odpowiedz na pytanie...

×   Wklejono zawartość z formatowaniem.   Przywróć formatowanie

  Dozwolonych jest tylko 75 emoji.

×   Odnośnik został automatycznie osadzony.   Przywróć wyświetlanie jako odnośnik

×   Przywrócono poprzednią zawartość.   Wyczyść edytor

×   Nie możesz bezpośrednio wkleić grafiki. Dodaj lub załącz grafiki z adresu URL.

Ładowanie

×
×
  • Dodaj nową pozycję...