Skocz do zawartości

Znajdź zawartość

Wyświetlanie wyników dla tagów 'wtf' .



Więcej opcji wyszukiwania

  • Wyszukaj za pomocą tagów

    Wpisz tagi, oddzielając je przecinkami.
  • Wyszukaj przy użyciu nazwy użytkownika

Typ zawartości


Forum

  • Administracja
  • Informacje z Gry
    • Nowości
    • Dyskusja o grze
    • Poradniki
  • Centrum Pomocy
    • Java Editon
    • Bedrock Edition
    • Serwer
    • Minecraft na Modach
  • Multiplayer
    • Publikacje
    • Stanowiska
    • Zagrajmy wspólnie
  • Download
    • Budowle
    • Mapy
    • Modyfikacje
    • Wygląd
  • Serwery
    • Vanilla (1.14.4)
  • Społeczność Minecraft.pl
    • Regulamin
    • Informacje
    • Przywitaj się
    • Organizacja Forum
    • Współpraca
  • Kanciapa
    • Hydepark
    • Gry
    • Komputery
    • Kącik kulturalny
    • Archiwum

Szukaj wyników w...

Znajdź wyniki, które zawierają...


Data utworzenia

  • Od tej daty

    Do tej daty


Ostatnia aktualizacja

  • Od tej daty

    Do tej daty


Filtruj po ilości...

Dołączył

  • Od tej daty

    Do tej daty


Grupa podstawowa


GG


Skype


Website URL


Nick Minecraft


Lokalizacja


Zainteresowania


Discord

Znaleziono 1 wynik

  1. Problem wygląda tak że generalnie ani na singlu ani na multi nie da się grać. Przy patchu 1.3.2 wszystko chodziło perfekcyjnie nie jest to napewno wina komputera próbowałem zwiększyć ram który wykorzystuje gra (do 4gb) i tak nic nie dało. Dodam że moge odpalić far cry 3 i rozkręcić go prawie na full to samo z ac3. Jave mam najnowszą na winde 64 tak samo zaktualizowałem sterowniki do karty nadal nic.Nie wiem dokładnie na którym patchu się to zaczęło bo miałem długą przerwę ale na 1.4.2 też już pojawiły się te lagi
×
×
  • Dodaj nową pozycję...