Skocz do zawartości

Znajdź zawartość

Wyświetlanie wyników dla tagów 'offlinestartuprecovery' .



Więcej opcji wyszukiwania

  • Wyszukaj za pomocą tagów

    Wpisz tagi, oddzielając je przecinkami.
  • Wyszukaj przy użyciu nazwy użytkownika

Typ zawartości


Forum

  • Administracja
  • Informacje z Gry
    • Nowości
    • Dyskusja o grze
    • Poradniki
  • Centrum Pomocy
    • Java Editon
    • Bedrock Edition
    • Serwer
    • Minecraft na Modach
  • Multiplayer
    • Publikacje
    • Stanowiska
    • Zagrajmy wspólnie
  • Download
    • Budowle
    • Mapy
    • Modyfikacje
    • Wygląd
  • Serwery
    • Vanilla (1.14.4)
  • Społeczność Minecraft.pl
    • Regulamin
    • Informacje
    • Przywitaj się
    • Organizacja Forum
    • Współpraca
  • Kanciapa
    • Hydepark
    • Gry
    • Komputery
    • Kącik kulturalny
    • Archiwum

Szukaj wyników w...

Znajdź wyniki, które zawierają...


Data utworzenia

  • Od tej daty

    Do tej daty


Ostatnia aktualizacja

  • Od tej daty

    Do tej daty


Filtruj po ilości...

Dołączył

  • Od tej daty

    Do tej daty


Grupa podstawowa


GG


Skype


Website URL


Nick Minecraft


Lokalizacja


Zainteresowania


Discord

Znaleziono 1 wynik

  1. KristoforoH

    Windows 7 pada po włączeniu

    Jak w temacie, wolno się ładuje, a jak już to po chwili po najechaniu na coś myszą komputer się zacina. Po włączeniu wbudowanego narzędzia naprawy dostaję błąd "Boot BCD - 0xc0000225 - System can't read Boot Configuration Data". Po włożeniu płytki instalacyjnej Szajsunga i wybraniu opcji automatycznej naprawy kończy się komunikatem o niemożności naprawienia błędu. Zrobiłem to kilka razy, raz wyszło "Detected disk errors - Attempting repairs", a raz po długim czasie poprosiło mnie o wysłanie raportu o poważnym błędzie do Microsoftu. Miałem tam wypisane takie ID problemów: "AutoFalseOver", "uknown", "7", "12" i "NoRootCause". Komputer w miarę poprawnie uruchamia się w trybie awaryjnym z wierszem poleceń, z którego usunąłem antywirusa, podejrzewając, że to jego wina, ale nie. Po włączeniu SFC /ScanNow dochodzi do 52% i wyrzuca komunikat błędu. Próbowałem BootRec /RebuildBCD, ale daje mi jakiś długi tekst po koreańsku, bo Szajsung nie umie inaczej, ale jest tam słowo "MUI" więc to chyba problem z językiem, bo o dziwo z koreańskiej płyty instaluje się polski Windows. To w sumie tyle. Dodam jeszcze, że system ma SP1, a BIOS jest zaktualizowany do najnowszej wersji. Jakimś cudem nie ma żadnych punktów przywracania, ostatnia dobra konfiguracja nic nie daje.   Piszę to na naszym martwym forum, bo wszystkie inne mam obrażone.
×
×
  • Dodaj nową pozycję...