Skocz do zawartości

Znajdź zawartość

Wyświetlanie wyników dla tagów 'nvidia' .



Więcej opcji wyszukiwania

  • Wyszukaj za pomocą tagów

    Wpisz tagi, oddzielając je przecinkami.
  • Wyszukaj przy użyciu nazwy użytkownika

Typ zawartości


Forum

  • Administracja
  • Informacje z Gry
    • Nowości
    • Dyskusja o grze
    • Poradniki
  • Centrum Pomocy
    • Java Editon
    • Bedrock Edition
    • Serwer
    • Minecraft na Modach
  • Multiplayer
    • Publikacje
    • Stanowiska
    • Zagrajmy wspólnie
  • Download
    • Budowle
    • Mapy
    • Modyfikacje
    • Wygląd
  • Serwery
    • Vanilla (1.13.1)
  • Społeczność Minecraft.pl
    • Regulamin
    • Informacje
    • Przywitaj się
    • Organizacja Forum
    • Współpraca
  • Kanciapa
    • Hydepark
    • Gry
    • Komputery
    • Kącik kulturalny
    • Archiwum

Szukaj wyników w...

Znajdź wyniki, które zawierają...


Data utworzenia

  • Od tej daty

    Do tej daty


Ostatnia aktualizacja

  • Od tej daty

    Do tej daty


Filtruj po ilości...

Dołączył

  • Od tej daty

    Do tej daty


Grupa podstawowa


GG


Skype


Website URL


Nick Minecraft


Lokalizacja


Zainteresowania


Discord

Znaleziono 2 wyniki

  1. Procesor: i5 2400 Ilość ram: 8gb Karta graficzna: gtx 1050 Wersja sterowników karty graficznej: 385.69 Wersja Javy: Version 8 update 111 System operacyjny(np. Windows XP): Win 7 64-bit - - - Zainstalowane mody: BlazingPack 1.8.8 Posiadane łącze internetowe: Dobre, ale problem nie dotyczy tego. Opis błędu: Mam dosyć małe fps na takim komputerze(w lobby skywars na hypixel'u mam okolo 50 fps, a na tej mapie która jest w filmiku na yt na dole mam MAKS 90 FPS, bez shaderow powinienem mieć powyżej 350fps na tej mapie) Dodam jeszcze że przy innych gierkach są normalne fps jakie powinienem mieć. Będąc w lobby skywars procesor nie przekracza 30% użycia ,a karta graficzna 20%. Będąc w grze procesor nie przekracza 20%, a karta graficzna 17%. Wszystkie zaobserwowane z msi afterburner.
  2. Morgan

    Minecraft ekran mryga /Nvidia

    Witam, mam problem z minecraft (i z innymi grami) gdy jest on obsługiwany przez kartę Nvidi, gra miga na biało ... nie miga całe okno tylko losowe części okna. Gdy przestawiam na zintegrowaną Intela, problem znika. Próbowałem wielu opcji w panelu sterowania kartą, lecz żadna z prób nie powiodła się ;C Wie ktoś może w czym sęk ? Karta graficzna: NVIDIA GeForce GT 720m Windows 10 Sterowniki: Najnowsza Nvidia
×
×
  • Dodaj nową pozycję...