Skocz do zawartości

Znajdź zawartość

Wyświetlanie wyników dla tagów '1.12 serwer konsola' .



Więcej opcji wyszukiwania

  • Wyszukaj za pomocą tagów

    Wpisz tagi, oddzielając je przecinkami.
  • Wyszukaj przy użyciu nazwy użytkownika

Typ zawartości


Forum

  • Administracja
  • Informacje z Gry
    • Nowości
    • Dyskusja o grze
    • Poradniki
  • Centrum Pomocy
    • Java Editon
    • Bedrock Edition
    • Serwer
    • Minecraft na Modach
  • Multiplayer
    • Publikacje
    • Stanowiska
    • Zagrajmy wspólnie
  • Download
    • Budowle
    • Mapy
    • Modyfikacje
    • Wygląd
  • Serwery
    • Vanilla (1.14.4)
  • Społeczność Minecraft.pl
    • Regulamin
    • Informacje
    • Przywitaj się
    • Organizacja Forum
    • Współpraca
  • Kanciapa
    • Hydepark
    • Gry
    • Komputery
    • Kącik kulturalny
    • Archiwum

Szukaj wyników w...

Znajdź wyniki, które zawierają...


Data utworzenia

  • Od tej daty

    Do tej daty


Ostatnia aktualizacja

  • Od tej daty

    Do tej daty


Filtruj po ilości...

Dołączył

  • Od tej daty

    Do tej daty


Grupa podstawowa


GG


Skype


Website URL


Nick Minecraft


Lokalizacja


Zainteresowania


Discord

Znaleziono 1 wynik

  1. Witam. Mam pobrany najnowszy serwer (1.12) ze strony minecrafta i wszystko skonfigurowane i działa w sieci LAN. W pliku konfiguracyjnym, gdy gram w LANie wartość serwer-ip pozostaje pusta, ale chciałem zagrać przez hamachi, więc należy wprowadzić tam IP z hamachi. Po wprowadzeniu tego IP, konsola zaraz po uruchomieniu się wyłącza. Z LOGów wynika, że taki serwer już jest uruchomiony. Zmieniałem port ze standardowego (25565) na różne inne i nadal to samo. Nawet jak zamiast IP wpiszę zwyczajnie cyfrę "1" (byle nie było pusto) to jest identyczna reakcja. Jakieś propozycje? Pozdrawiam Artur
×
×
  • Dodaj nową pozycję...