Skocz do zawartości

Rekomendowane odpowiedzi

Witam! :)

Mam pewien problem otóż gram sobie na blazingpacku na wersji 1.8.8 ( jest to paczka antycheat ). Przerzucam txt do folderu resourcepacks. Zamykam folder. Odpalam minecraft i nie mam tego txt w grze... Pomoże ktos? 

Udostępnij tego posta


Odnośnik do posta
Udostępnij na innych stronach

Jeśli chcesz dodać odpowiedź, zaloguj się lub zarejestruj nowe konto

Tylko zarejestrowani użytkownicy mogą dodawać komentarze

Zarejestruj nowe konto

Załóż nowe konto. To bardzo proste!

Zarejestruj się

Zaloguj się

Posiadasz już konto? Zaloguj się tutaj.

Zaloguj się tutaj


  • Podobna zawartość

    • Przez Dawid Długosz
      Siemka. Mam pewien problem z wbiciem na serwer a w sumie na serwery. Jest to dość dziwne bo na jeden serwer mogę wbić a na drugi nie. Po próbie połączenia się z serwerem na który nie mogę wbić (tutaj dragon-survival.eu) wyskakuje mi coś takiego jak na jpg. W sumie próbowałem już wszystkiego. Usunięcie .minecraft, odinstalowanie javy, zabawa z zaporą. Proszę o pomoc

      Zaloguj lub zarejestruj się aby zobaczyć ten załącznik.
    • Przez Kris Norris
      Witam
      Komputer ma pół roku. 8 GB ramu, Procesor - Amd 6 core fx 6300 3.5GHZ.  Windows 10 Home Edition 64Bit
      Karta Nvidia  Gtx1050ti 4GB
      Temperatury mierzone podczas grania -  Temp. Proc-41°C. Karta 38°C.
      Od wczoraj mam problem z wyświetlaniem obrazu w minecraft. Otóż obraz dziwnie faluje. (Zaczęło się po przeprowadzce do innego pokoju)
      Czynności jakie do tej pory zrobiłem:
      Wywaliłem wszystkie głośniki, woofer itd z otoczenia kompa. Zauważyłem że woofer dociskał przewód HDMI do ściany ale czy to akurat może być przyczyna? skoro po usunięciu głośników efekt wciąż się utrzymuje?
      Zaktualizowałem Windows
      Zaktualizowałem Jave
      Zaktualizowałem sterownik karty
      Podmieniłem kabel łączący kompa z monitorem. HDMI na DVI-D później VGA, efekt znika na jakieś pół godziny po czym wraca.
      Przeinstalowałem Minecraft łącznie z aktualizacją modów do najnowszych dostępnych pod wersję 1.10.2 
      Na różnych shaderach zawsze ten sam efekt.
      Po wyłączeniu shaderów, efekt znika ale nie wiem na jak długo bo nie miełem jeszcze okazji dłużej pograć bez shaderów.
      Jest to minecraft 1.10.2 Forge z modami: Optifine, Missing Piece, Roads, Worldedit, DualHotbar, I mod za pomocą którego mogę wstawiać zdjęcia w grze, nie pamiętam jak się nazywa. 
      Dzieje się tak tylko w grze. 
      Nie mam już pomysłu. 
      Będę wdzięczny za wszelkie wskazówki.
      Czytałem o opcji rozmagnesowywania monitora, czy to może pomóc a jeśli tak to gdzie znaleźć tą funkcję.
      Na co jeszcze zwrócić uwagę, co jeszcze sprawdzić.
      Link do filmiku jak to wygląda: 

      Zaloguj lub zarejestruj się aby zobaczyć ten link.
       
       
    • Gość Golebioskyy
      Przez Gość Golebioskyy
      Problem polega na tym,że wogole nie działa mi dźwięk,na początku był cichy,potem musialem restartować launcher, a teraz wogole nie działa.
      BŁAGAM POMOCY!!!!!!!
    • Przez Dizzyyy_
      Siemanko mam mały problem. Posiadam pelerynke optifine i gdy zmieniłem ją, nie moge zalogowac sie na premke. Jakies pomysły? Gdy chce zresetować hasło nie przychodzi na email. Email nie był zmieniany, bonic nie dostałem o zmianie emaila. Z góry dzieki za pomoc!
    • Przez Kozaczekk
       Witam . Mam problem . Mam swój serwer i po zalogowaniu się na nim nie mogę się ruszać . Wydaje mi się ze to przez Plugin LogIt . Czy da się to jakos naprawić? SILNIK SPIGOT
×