Skocz do zawartości

Wyszukaj

Wyświetlanie wyników dla tagów 'shader' .



Więcej opcji wyszukiwania

  • Wyszukaj za pomocą tagów

    Wpisz tagi, oddzielając je przecinkami.
  • Wyszukaj za pomocą nazwy autora

Typ zawartości


Forum

  • Administracja
  • Informacje
    • Nowości
    • Dyskusja o grze
    • Poradniki
  • Centrum Pomocy
    • Java Editon
    • Bedrock Edition
    • Serwer
    • Minecraft na Modach
    • Rozwiązane
  • Multiplayer
    • Publikacje
    • Stanowiska
    • Zagrajmy wspólnie
    • Archiwum
  • Download
    • Budowle
    • Mapy
    • Modyfikacje
    • Wygląd
    • Archiwum
  • Minecraft.pl
    • Regulamin
    • Informacje
    • Przywitaj się
    • Organizacja Forum
    • Współpraca
    • Weekendowa Rywalizacja
  • Serwery
    • Freebuild - wkrótce!
  • Kanciapa
    • Hydepark
    • Gry
    • Komputery
    • Kącik kulturalny
    • Kosz

Kalendarze

  • Community Calendar
  • Freebuild
  • Wykopowy

Znaleziono 3 wyniki

  1. Texturki / shadery

    Witam, Czy ktoś mi może podpowiedzieć jakiego shadera / texture packa mogę użyć aby woda była realistyczna ? Problem w tym że używam wersji 1.11.2 z liteloaderem i forgem tak więc może się gryźć z innymi modami.
  2. Witam. Otóż chciałbym prosić o pomoc w sprawie moda Sonic Shaders. Bez modów z OptiFine'm gra działa czasami nawet do 200+. Z shaderem działa maksymalnie do 30 FPS. Poza tym - cieni nie ma, ale podoba mi się wszystko, za wyjątkiem [url="http://imageshack.us/f/221/20120319170220.png/"]tego[/url]. Woda jest szara i nieprzezroczysta, postać czarna, przedmioty szare, czyli krótko i zwięźle - bez tekstur. Mam Windows XP, 3,25 GB ramu. Teraz czas na GLSL - to jest porażka. Wszystko jest całe zielone lub szare, trawa się rusza, ale nie ma tekstur podobnie jak wszystko inne. Czy jest jakieś rozwiązanie, oprócz nowego komputera?
  3. Witam. Mam pewien problem z modem, który dodaje bardzo ładne cienie do Minecrafta. Gdy wgrałem Modloader, Optifine HD A i te shadery to [b]mam zielone i szare klocki[/b]. Wygląda to tak: [img]http://s5.ifotos.pl/img/asdasdasf_rrnhwsh.png[/img] Napiszcie jak to naprawić PLEASE!
×